Search this site


Metadata

Articles

Projects

Presentations

pam_captcha, round two

I'm pleased to say that pam_captcha now works under both FreeBSD 6.0 and Linux 2.6.12 (Gentoo).

I'll put up a project page later.

Yay :)